FAQ  |  Search  |  Register  |  Profile  |  Log in to check your private messages  |  Log in

Console not running

 
Post new topic   Reply to topic    Aprelium Forum Index -> General Questions
View previous topic :: View next topic  
Author Message
redlion
-


Joined: 14 Feb 2005
Posts: 60
Location: Toronto, Ontario, Canada

PostPosted: Sat Mar 17, 2012 4:03 am    Post subject: Console not running Reply with quote

I installed the GuppY CMS intending to play around with it on my rebuilt fast Ubuntu box, but now (after having to restart the box) I cannot access the Abyss console ... does not seem to have started along with the Abyss daemon. "Unable to connect" error message on 127.0.0.1:9999 ... Any idea how I can restart the console?
_________________
Red Lion
B. Ross Ashley
"The liberation of the working class is the task of the workers themselves."
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
redlion
-


Joined: 14 Feb 2005
Posts: 60
Location: Toronto, Ontario, Canada

PostPosted: Sat Mar 17, 2012 7:51 pm    Post subject: Reply with quote

Never mind, that turned out to be temporary.
_________________
Red Lion
B. Ross Ashley
"The liberation of the working class is the task of the workers themselves."
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic    Aprelium Forum Index -> General Questions All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB phpBB Group